Ubuntu Videos: No PGS Subtitle Decoder

To get PGS subtitle decoder support, install the following packages.

https://askubuntu.com/a/1142375/593022

Leave a Reply

Your email address will not be published.